• <nav id="8yuyy"><strong id="8yuyy"></strong></nav>
  • 通達信如何接受大智慧自選股

    通達信自選股如何導入大智慧

    股軟不同,無法直接導入。只能挨個重新改寫添加到大智慧中。

    如何把通達信的自編指標轉到大智慧?

    把該指標復制后,點擊大智慧軟件右上方的“工具”---自遍---新建---粘貼公式到公式編輯器中的編輯欄內,給公式起個名稱,測試成功后,點擊右上方的紅叉,在出現的對話框上點“是”即可。

    大智慧怎么加入自選股?

    按CTRL+Z

    如何把大智慧的自選股導入通達信的自己選股里去?

    我試過很多辦法,沒成功,現在還是一只只的輸入代碼!

    怎樣把通達信的公式改為東方財富的?謝謝!

    這段公式代碼在東方財富上是可以用的.


    A7:=C-REF(C,1);
    A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);
    SHORT:=7; LONG:=19;
    RMA:=EMA(CLOSE,SHORT);
    NMA:=EMA(CLOSE,LONG);
    UP:=DRAWLINE(L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),0);
    DOWN:=DRAWLINE(H=HHV(H,BARSLAST(CROSS(RMA,NMA))+1),HHV(H,BARSLAST(CROSS(RMA,NMA))+1),L=LLV(L,BARSLAST(CROSS(NMA,RMA))+1),LLV(L,BARSLAST(CROSS(NMA,RMA))+1),0);
    買進:(LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2))) AND REF(DOWN,1)REF(DOWN,1);

    我在東方財富軟件上網上開的戶,能在通達信上登錄嗎?

    在哪個分析軟件上都能登陸,設置一下默認交易賬戶即可。


    东北女人毛多水多牲交视频,国产小屁孩CAO大人XXXX,末发育娇小性色XXXXX,精品国产亚洲一区二区三区